By Pass Aquamedic 1000 reactor (1 Viewer)


Erik Blom

Well-known member
Lid geworden
13 dec 2012
Berichten
319
Locatie
Zwammerdam
Beste forum leden,

Ik heb een Eheim pro 3e filter.
Na dat ik deze had gereinigd vond ik dat hij niet hard meer pompt, geen idee hoe dat kan maar toch.
Ik heb ook een aquamedic 1000 reactor op de uitgang van mijn filter, deze houd ook het nodige tegen.
Wat ik al zei in het begin ging dit goed, maar nu heb ik zo mijn twijfels.
Ik heb hier op het forum wel eens iets gezien over een by pass langs de reactor zodat ik meer flow in de bak krijg.
Werkt zo'n by pass goed en hoe moet dat precies?

Mvg,

Erik
 

flipper34

Well-known member
AquaForum Donateur
Lid geworden
9 mei 2013
Berichten
4.597
Leeftijd
57
Locatie
Andijk
Zou eerst eens naar de oorzaak van de mindere opbrengst want dat kan natuurlijk niet na schoonmaken minder zou meer moeten zijn of het zelfde.
 

sschot

Well-known member
Lid geworden
8 okt 2015
Berichten
3.300
Locatie
Krimpen aan den IJssel
Het klinkt voor mij persoonlijk een beetje als de "bekende" Eheim e problematiek, maar je kan kijken of je het boven water kan krijgen wat de oorzaak is.

Een by-pass is feitenlijk een zijtak in je uitstroom maken, waar je dan de reactor in plaatst. Om dit te kunnen regelen is een kogel (veel liever schuif afsluiter) in 1 van beide (of beide) kanalen wenselijk.

Visueel komt het er dan ongeveer zo uit te zien........

i
i \
i i
i i (hier komt de reactor dan in)
i i
i /
i
 

rjoemman

Well-known member
AquaForum Donateur
Lid geworden
17 nov 2019
Berichten
2.602
Leeftijd
50
Locatie
Almere Buiten
Gewoon een tweede filter ernaast. De sterkste voor de flow.
De zwakke op de reaktor
 
TS
Erik Blom

Erik Blom

Well-known member
Lid geworden
13 dec 2012
Berichten
319
Locatie
Zwammerdam
Ik snap er niets van dat de flow zoveel minder is nadat ik hem schoongemaakt hebt.
Hij is ingedeeld zoals de pound guru, onderin fijne en grove spons dan filtervlies en dan siporax.
Heb de sponzen goed uitgespoeld onder stromend water en weer erin gedaan, filtervlies vervangen.
Had daarna wel gelijk een paar dagen bacterie bloei, maar dat is nu weg.
 

Users Who Are Viewing This Onderwerp (Users: 0, Guests: 1)


Bovenaan