Nieuwe forum software vragen, fouten, verbeteringen enzovoort (1 Viewer)


Scalari

Well-known member
AquaForum Donateur
Lid geworden
14 februari 2009
Berichten
794
Leeftijd
62
Locatie
Heerenveen
Vaag.. het viel mij op dat het 1tje nog mankeerde dus die even toegevoegd is die nu grijs en wil niet wit, ja echt he

2020-10-22_16-30-12.png
 

biljoenblik

Well-known member
AquaForum Donateur
Lid geworden
3 september 2015
Berichten
8,189
Leeftijd
41
Locatie
Ossendrecht
Ik krijg wel meldingen in het menu. Maar er komt geen rood (ongelezen) melding meer bij.
Meldingen van reacties bijv.
 

TonHageraats

Beheerder
Forumleiding
Lid geworden
30 augustus 2011
Berichten
15,525
Leeftijd
66
Locatie
Andijk
Ik denk dat je het kleine onderschrift onder de dikke tekst bedoeld?
Dat is nu eenmaal zo, en niemand die zich daar aan stoort.
 

Scalari

Well-known member
AquaForum Donateur
Lid geworden
14 februari 2009
Berichten
794
Leeftijd
62
Locatie
Heerenveen
En ik maar zoeken van de week, moest er zelfs een modje voor stalken..

2020-11-20_10-57-36.jpg

2020-11-20_10-59-39.jpg
 

Daniel 82

Well-known member
Lid geworden
14 januari 2010
Berichten
1,670
Leeftijd
38
Locatie
Maastricht
Een vraag.

Voorheen kon ik de reclame uitschakelen? Ben weer actief op het forum, soms een jaar minder actief.
Heb de overgang van de oude layout naar de nieuwe niet echt actief meegemaakt.

Maar dacht dat ik dit ergens kon uitzetten.
 

RichD1011

Well-known member
AquaForum Donateur
Lid geworden
3 december 2015
Berichten
9,144
Leeftijd
26
Locatie
Driebergen
Een vraag.

Voorheen kon ik de reclame uitschakelen? Ben weer actief op het forum, soms een jaar minder actief.
Heb de overgang van de oude layout naar de nieuwe niet echt actief meegemaakt.

Maar dacht dat ik dit ergens kon uitzetten.

Zodra je donateur wordt is de reclame weg :))

 

robru

Well-known member
Lid geworden
28 december 2017
Berichten
1,284
Leeftijd
56
Locatie
Zwijndrecht, Zuid-Holland
Een vraag.

Voorheen kon ik de reclame uitschakelen? Ben weer actief op het forum, soms een jaar minder actief.
Heb de overgang van de oude layout naar de nieuwe niet echt actief meegemaakt.

Maar dacht dat ik dit ergens kon uitzetten.
Ik ben ook een tijd niet geweest en vind de grote Google Adsense reclames die niets met aquaria e.d. te maken hebben erg storend. Dat je dit nou voor alleen ‘gasten’ instelt lijkt mij logischer. Een weldenkend lid klikt er toch niet op.
 

RichD1011

Well-known member
AquaForum Donateur
Lid geworden
3 december 2015
Berichten
9,144
Leeftijd
26
Locatie
Driebergen
Ik snap de hint... is niet veel om deze mooie site in de lucht te houden🤔

Het is geen hint, het is de enige optie :)) (of een ad-blocker gebruiken)
Zelf vind ik 25euro p/j niet veel voor een platform wat ik dagelijks gebruik, maar dat is ieder voor zich uiteraard.
 

Friesian

Well-known member
Lid geworden
9 februari 2020
Berichten
1,620
Locatie
2e boom, 4e tak rechts.
Ff een melding. Op de telefoon verdwijnt de functionaliteit als wordt lichtgrijs. 2e punt is de mogelijkheid om landscape of normale positie telefoon meerdere keuzes te hebben bij 👍gebruik van..werkt niet. Ik kan alleen op vuistje plaatsen of weer verwijderen of zie screenshot na lang aanraken.
 

Bijlagen

  • Screenshot_20201211-073156_Chrome.jpg
    Screenshot_20201211-073156_Chrome.jpg
    241 KB · Weergaven: 6

TonHageraats

Beheerder
Forumleiding
Lid geworden
30 augustus 2011
Berichten
15,525
Leeftijd
66
Locatie
Andijk
Ff een melding. Op de telefoon verdwijnt de functionaliteit als wordt lichtgrijs. 2e punt is de mogelijkheid om landscape of normale positie telefoon meerdere keuzes te hebben bij 👍gebruik van..werkt niet. Ik kan alleen op vuistje plaatsen of weer verwijderen of zie screenshot na lang aanraken.
Welke telefoon en welke browser?
 

Friesian

Well-known member
Lid geworden
9 februari 2020
Berichten
1,620
Locatie
2e boom, 4e tak rechts.
Op dit moment Samsung Galaxy A40. Chrome. Het enige dat nu heeft geholpen is via instellingen telefoon, apps, Chrome - opslag, alles wissen. Editor is dan weer operationeel op Chrome.
 

Ancistruz

Well-known member
Lid geworden
16 januari 2019
Berichten
3,313
Dat is Chrome eigen. Probeer eens een tijdje op de Explorer van Samsung zelf te werken.
 

Ancistruz

Well-known member
Lid geworden
16 januari 2019
Berichten
3,313
hoe bedoel je ?
issue gaat over de chat. of ga je verder over in de chat?
 

jessicapilon

Beheerder
Forumleiding
Lid geworden
12 februari 2011
Berichten
108,093
Leeftijd
55
Locatie
Groningen
Zover ik weet heb je dit al eerder gehad of het was Annemarie die de icoontjes daar niet kon gebruiken en later werkte dat wel weer. Wat er toen is veranderd dat herinner ik me niet.
 

Ancistruz

Well-known member
Lid geworden
16 januari 2019
Berichten
3,313
Let op! ik snap wat het is. je ziet ook in die rij een tandwiel. die moet groen zijn dan kan je smileys kiezen.
ben ik achter gekomen :D
 

jessicapilon

Beheerder
Forumleiding
Lid geworden
12 februari 2011
Berichten
108,093
Leeftijd
55
Locatie
Groningen
Let op! ik snap wat het is. je ziet ook in die rij een tandwiel. die moet groen zijn dan kan je smileys kiezen.
ben ik achter gekomen :D
Volgens mij bedoeld hij de icoontjes die je kan aanklikken als je met de cursor op het grijze vlak gaat staan waarin staat wanneer de post is geplaatst.
 

jessicapilon

Beheerder
Forumleiding
Lid geworden
12 februari 2011
Berichten
108,093
Leeftijd
55
Locatie
Groningen
Zover ik uit de chat begrijp doet dit zich enkel voor bij de fullchat en niet als je de chat boven of onder het forum hebt.
 

Youri076

Active member
Lid geworden
1 augustus 2020
Berichten
39
Leeftijd
23
De site is echt onwijs traag vandaag. Een berichtje typen gaat met horten en stoten. Op andere sites en apps nergens last van.
 

Friesian

Well-known member
Lid geworden
9 februari 2020
Berichten
1,620
Locatie
2e boom, 4e tak rechts.
** Update **
Ik heb inmiddels gevonden dat op de telefoon door te klikken op [ ] de editor weer tevoorschijn komt.
 

Users who are viewing this onderwerp


Private conversations
Help Users
    You haven't joined any rooms.
    Chat 0
    Bovenaan